925 015 280

Actualiza tu wordpress

Inicio
Seguridad
Actualiza tu wordpress

Si tienes una web realizada con wordpress actualiza cuanto antes a la version 4.2.2 de wordpress.

Actualiza a wordpress 4.2.2

Esta nueva versión soluciona dos problemas de seguridad:

  • El paquete  GENERICONS contiene una vulnerabilidad de seguridad que puede ser aprovechada mediante un ataque de cross-site scripting.  Esta nueva versión 4.2.2 de wordpress elimina esa vulnerabilidad .
  • Además soluciona otra vulnerabilidad de cross-site scripting que existía en las versiones 4.2 y anteriores de WordPress.

Además se solucionan algunos otros errores menores de la version 4.2.

Actualiza tu wordpress cuanto antes!!

Fuente: wordpress.org